EazyPlugins Eazy Plugin Manager
- CVE-2025-32542 WordPress Eazy Plugin Manager plugin <= 4.3.0 - Broken Access Control vulnerability 0.6%
- CVE-2023-51482 WordPress Eazy Plugin Manager plugin <= 4.1.2 - Auth. Arbitrary Options Update lead to RCE vulnerability 0.7%