AllAccessible Accessibility by AllAccessible
- CVE-2024-49644 WordPress Accessibility by AllAccessible plugin <= 1.3.4 - Privilege Escalation vulnerability 0.4%
- CVE-2024-11643 Accessibility by AllAccessible <= 1.3.4 - Missing Authorization to Authenticated (Subscriber+) Arbitrary Option Update 0.7%