YooMoney ЮKassa для WooCommerce (WordPress plugin)
- CVE-2022-36379 WordPress ЮKassa для WooCommerce plugin <= 2.3.0 - Cross-Site Request Forgery (CSRF) leading to plugin settings update 0.5%
- CVE-2022-34868 WordPress ЮKassa для WooCommerce plugin <= 2.3.0 - Authenticated Arbitrary Settings Update vulnerability 1.1%