CVE-2023-39999Medium 4.3WordPress < 6.3.2 is vulnerable to Broken Access Control1.2%
CVE-2023-38000Medium 6.5Auth. Stored Cross-Site Scripting (XSS) vulnerability in WordPress core and Gutenberg plugin via Navigation Links Block0.9%
CVE-2022-43497Medium 6.1Cross-site scripting vulnerability in WordPress versions prior to 6.0.3 allows a remote unauthenticated attacker to inject an arbitrary script. The developer also provides new patched releases for all1.3%
CVE-2022-43504Medium 5.3Improper authentication vulnerability in WordPress versions prior to 6.0.3 allows a remote unauthenticated attacker to obtain the email address of the user who posted a blog using the WordPress Post b1.5%
CVE-2022-43500Medium 6.1Cross-site scripting vulnerability in WordPress versions prior to 6.0.3 allows a remote unauthenticated attacker to inject an arbitrary script. The developer also provides new patched releases for all1.0%