Sygnoos Popup Builder (WordPress plugin)
- CVE-2022-29495 WordPress Popup Builder plugin <= 4.1.11 - Cross-Site Request Forgery (CSRF) leading to plugin settings update 0.5%
- CVE-2022-32289 WordPress Popup Builder plugin <= 4.1.0 - Cross-Site Request Forgery (CSRF) vulnerability leading to Popup Status Change 0.3%