Marco Steinbrecher WP BrowserUpdate
- CVE-2023-31078 WordPress WP BrowserUpdate Plugin <= 4.4.1 is vulnerable to Cross Site Request Forgery (CSRF) 0.3%
- CVE-2023-28690 WordPress WP BrowserUpdate Plugin <= 4.5 is vulnerable to Cross Site Scripting (XSS) 0.4%